Actualización de seguridad para Joomla

Se ha publicado una actualización de seguridad para el gestor de contenidos web: Joomla! que soluciona una importante vulnerabilidad. Solución. Si en tu servidor tienes instalada una versión 3.7.0 te recomendamos actualizar urgentemente a la versión de Joomla! 3.7.1,disponible en la web de Joomla!.

El Incibe tiene un pequeño tutorial que te indicará como hacerlo si no estás muy puesto en el tema: